Introduction to EndNote Desktop X9

These notes have been prepared to assist participants in EndNote classes run by the Federation University Library. Examples have been developed using Windows 10 with Microsoft Office 2016 as the word processor and Firefox 51 or Chrome 56 as the internet browser. Some features may differ when using other internet browsers, operating systems or word processors.

Contact the Library

• Call 1300 552 567
• libanswers@federation.edu.au
Contents
Introduction to EndNote Desktop X9 ........................................................................................................... 1
   Contact the Library ................................................................................................................................. 1
What is EndNote? ........................................................................................................................................ 4
   Obtaining the software ............................................................................................................................ 4
   Where to get help .................................................................................................................................... 4
   From the Library ..................................................................................................................................... 4
   From endnote.com .................................................................................................................................. 4
   Creating a new library .............................................................................................................................. 5
Getting familiar with EndNote .................................................................................................................... 5
   EndNote quick menu bar ......................................................................................................................... 6
   EndNote tab in Word ............................................................................................................................... 6
Adding references to your library ................................................................................................................ 7
   Adding references manually ................................................................................................................... 7
   Adding references electronically - QuickSearch ...................................................................................... 9
   Adding references electronically - databases ......................................................................................... 11
Working with references within EndNote .................................................................................................. 12
   Selecting references ............................................................................................................................. 12
   Deleting references ............................................................................................................................... 12
   Restoring a deleted reference ............................................................................................................... 12
   Sorting your EndNote library ................................................................................................................. 12
   Searching within your EndNote library ................................................................................................. 13
   Ratings .................................................................................................................................................... 13
   Mark as read/unread ............................................................................................................................... 13
   Layout options ........................................................................................................................................ 13
   Web links in references .......................................................................................................................... 13
Dealing with duplicate records in your EndNote library .......................................................................... 14
   Find and compare duplicates ............................................................................................................... 14
   Delete multiple duplicates .................................................................................................................... 15
Working with full-text PDFs in EndNote .................................................................................................... 16
   Attaching a PDF file to a reference in EndNote .................................................................................... 16
   Viewing the full-text document ............................................................................................................. 16
   PDF copyright and licencing issues ....................................................................................................... 17
Groups in EndNote ................................................................. 18
Creating and using groups .................................................... 18
Removing references from a group ......................................... 18
Deleting a group .................................................................. 18
Working with EndNote references in Word ............................. 19
Adding in-text citations from the Word document ................... 19
Deleting an in-text citation ..................................................... 20
Adding page numbers to an in-text citation ............................ 21
Changing the style ............................................................... 21
Changing other bibliography options ..................................... 22
Finalising your documents .................................................... 22
Convert to plain text ............................................................ 22
EndNote Sync – backup and synchronization in one ................ 23
Syncing to EndNote Web ..................................................... 23
Creating an EndNote Web account ....................................... 24
Syncing to EndNote Web – continued .................................. 24
Create a compressed library ................................................. 25
Sync between two computers, e.g. home and work ............... 25
Quick formatted list .............................................................. 26
What is EndNote?

EndNote is a program for electronically importing, storing, and organising references, and can automatically generate citations and bibliographies.

References are stored in EndNote libraries and can be added manually or by importing records from databases. Bibliographic styles determine how EndNote references are formatted and presented in a Microsoft Word document.

You can now share your references with your research team or supervisor.

Obtaining the software

Important:

EndNote is commercial software and the license restricts access to FedUni staff and students only.

EndNote can be downloaded from the Software Center on staff PCs, or from the Library EndNote subject guide for remote installation.

Where to get help

From the Library

- Visit the EndNote subject guide at: libguides.federation.edu.au/endnotedesktop
- Contact the library via Ask the Library on the library homepage at: federation.edu.au/library

From endnote.com

- The Help menu in EndNote contains a range of indexed and searchable topics
- The EndNote Training documents and videos at: endnote.com/training
  Check out the tab For Users and EndNote X9 and the Little EndNote How-to-Book X9.
Creating a new library

An EndNote library refers to the collection of references you create, store and manage. There is no limit to the number of libraries you can create or the number of references you can store in a library. However, it is strongly recommended you keep all your references in one primary library.

The very first time you start EndNote, you will get a welcome screen. You can close this.

Closing the welcome screen will give you a blank grey window. Don't panic! This is normal.

From the File menu, select New. Give your file a name and save it.

This will give you a new empty database that EndNote calls a "library".

Choose a location on your hard disk that you are unlikely to change (e.g. in the Documents folder, possibly in a subfolder e.g. create a subfolder for Research).

**Hint:**

Do NOT use folders synced or proxied with online systems (e.g. do NOT use Dropbox, Google Drive, OneDrive, iCloud, etc, as the working folder for your EndNote library). (The default name of "My EndNote Library" is fine, but this is the default name for any new library, so renaming it to something like MyResearch or MyThesis is both more unique and decreases the chances of it being overwritten.)

Getting familiar with EndNote

There are 5 main areas that you will be working with:

1. The menu. Some features are only available through the menu.
2. The tool bar. Shortcuts for the most commonly used features. Not everyone will use the same common features.
3. The reference list area. As you add new references, you will see this area fill with a list of references.
4. The folders (and groups) panel. Contains your permanent folders and groups. EndNote will also create temporary folders here as appropriate. For example, the results of a duplicate reference search, or the most recently imported references from a database.
5. The preview panels.
   - previews for record fields
   - preview of the reference list entry
   - preview of attached files (in most cases, PDF documents)
Adding references to your library

You can automatically import journal article references from most databases. However, you will have to add some reference types manually. For example, book chapters and web pages.

Even with automatic import of references, you will often have to make minor edits to get a completely correct reference. Adding a reference manually helps familiarise you with editing a record.

Correct data entry is essential for EndNote to work well.

Adding references manually

1. Click References > New Reference (or use the New Reference icon).
   Your main library window will change to a new empty reference template.

2. Choose the type of reference you are creating by selecting from the Reference Type drop-down menu.

3. Start typing reference details into corresponding fields by clicking on each heading or by using the Tab key.

4. Click the close button on the New Reference window. Note: if you have maximised the new reference window, be careful not to click the close button for closing the entire EndNote program.

5. Click Yes to save, No to discard, or Cancel to remain in the editing window.
   Tick the Do not display this message again box to have EndNote automatically save your records when closing.
Tips for creating references

- Some text you enter will appear in red if this is the first time you have entered it. If there are existing records in your library EndNote will try to provide auto-complete suggestions as you type. Simply keep typing to over-write them.

- Put each author on a new line. You can use Smith, John A. or John A. Smith. Both are acceptable. Be sure to include the comma if using family name first. However, if the name has multiple parts containing a space, you must enter the family name first e.g. de Word, William or van Gogh, Vincent. Otherwise the van or de part will be treated as a middle name.

- If the author is an organization, include a comma at the end of the name (e.g. “Federation University,”). If your corporate author name includes a comma in the name itself, use two commas in place of the first comma (e.g. “Department of Agriculture, Fisheries and Forestry”)

- Generally avoid using any punctuation, labels, or text styles that are normally a part of a bibliographic style. EndNote will format the style automatically. However, include discipline specific styles (e.g. italics for species names) within the title field. EndNote will not alter any text within that title field.

- If you have a DOI (digital object identifier) for your reference, please include it in the DOI field (further down)
Adding references electronically - QuickSearch

A. To export a single reference to Endnote:
   1. Click on the quotation mark (Citation) icon to reveal the citation options.
   2. Click the Export RIS icon
      Do NOT select the EndNote icon – this only works with EndNote Web, the web-based version of EndNote
   3. Then click the Download button

4. If you are using Firefox (recommended), select the Open option (EndNote X9) and click OK.

5. For Chrome, Safari, and other browsers, click on the downloaded file to open it in EndNote.

6. Your copy of EndNote will open and automatically begin importing the selected reference. It will be visible in the temporary Imported References folder and the permanent All References folder.
Please double-check that all the information is correct and present. If you click once to highlight a record in the main list, you can see a preview of the bibliography entry for that reference - this will be displayed in the Preview tab of the Preview Panel.

<table>
<thead>
<tr>
<th>Year</th>
<th>Author</th>
<th>Title</th>
</tr>
</thead>
<tbody>
<tr>
<td>2009</td>
<td>Macken, Claire; Bishop, Man..</td>
<td>Pocket books of engagement: a ..</td>
</tr>
<tr>
<td>2007</td>
<td>Crossing, G.</td>
<td>Facilitating student success : disci..</td>
</tr>
<tr>
<td>2015</td>
<td>Severiens, Sabine; Meeuwiss...</td>
<td>Student experience and academi..</td>
</tr>
<tr>
<td>2014</td>
<td>Walker, Anthony</td>
<td>Curriculum retention and progra..</td>
</tr>
<tr>
<td>2012</td>
<td>Sadler, Ian</td>
<td>The challenges for new academic..</td>
</tr>
</tbody>
</table>

B. To simultaneously export several references to EndNote.
   1. Click the push pin icon (keep this item) to the right of each record in the QuickSearch results list. The record background will turn yellow, and the icon will change, to indicate the record has been selected and added to your QuickSearch favorites.

2. After selecting the multiple items, go to the top right corner of the QuickSearch page and click the large push pin icon (Go to my favorites).
3. In the My Favorites view, select the items you wish to transfer to EndNote (clicking the top checkbox selects all the items).

1. Click on the three dot (ellipsis) icon (Push to actions)
2. Select Export RIS.
3. Click the Download button.
4. Follow the steps 4-6 for a single record.

Again please double-check that all the information is correct and present.

Adding references electronically - databases
References can often be downloaded directly into an EndNote library using a database’s Direct Export feature. This is the most commonly used method and is supported by many databases.

Some databases with this feature include EBSCOhost databases, Informit databases, Web of Science, Scopus, JSTOR, Science Direct, and the Cochrane Library

General procedure:

The exact method for using direct export will vary a little depending on the database you are using. The general steps are as follows:

1. Open the library database and conduct your search.
2. Select the references you wish to transfer to EndNote (by ticking the boxes or adding to a folder etc.).
3. Look for an Export, Save or Download option to export the reference directly to EndNote (this may be on the results screen, or you may need to view your selected items folder or click Save to find this).
4. Export to EndNote.
5. The records will be transferred to your EndNote Library.
6. Check each record in the preview tab. Edit if necessary to ensure quality.

⚠️ Hint: Refer to the EndNote Library guide for instructions on direct export from a range of databases:
libguides.federation.edu.au/endnotedesktop
Working with references within EndNote

Selecting references

- To select a *single* reference, just **click** on it **once**.
- To select *all references*, click **Edit > Select All**.
- To select *multiple references*, **Ctrl + Click** to toggle individual record selection on or off without affecting other references.
- To select a *continuous range or block of references*, **click once** on the record at one end of the range, then **Shift + Click once** on the record at the other end of the range.

Editing references

To open a record for editing (e.g. correcting a typing mistake or adding research notes) just **double-click** on the individual reference in the list of references.

Deleting references

To delete one or more references, select the reference(s) then use the **Delete** key on your keyboard. Alternatively, use the **Reference menu > Move References to Trash**

All deleted references are moved to the Trash folder in EndNote and can still be retrieved until you manually empty the Trash folder.

Restoring a deleted reference

Deleted references go into the Trash folder. From here it is very easy to restore them to the main library.

1. Change to the Trash folder by clicking it (once) in the left-hand-side folder area.
2. Click once to select and highlight the record to restore.
3. Either
   - A. Use the References menu > Restore to Library,
   - or
   - B. Right-click on the record and select Restore to Library from the pop-up menu

Sorting your EndNote library

To quickly sort records within your library, click once on the header of one of the display columns to sort by that column. Click a second time to reverse the sort order.

You can reorder the columns in the display window using drag-and-drop. To customize which columns display, right-click in the header field and select/unselect the fields you prefer.

**Hint:**

- Although only the surname of the primary author may be displayed, it will sort on the full author name, so Smith, A. will sort before Smith, B.
- Smith, A. is sorted before Smith, A..

More detailed sort options are available via **Tools >Sort Library...**
Searching within your EndNote library

Type your word or phrase into the **Quick Search** box and press the **Enter** key on your keyboard (or click the magnifying glass icon).

*Note: you cannot combine multiple search terms in the Quick Search box unless they form a phrase.*

To do more detailed searches with multiple search terms click **Show Search Panel**.

**Ratings**

The first field in a record is labelled **Rating**. To apply a rating (1 - 5 stars) to a reference click the number of dots in the Rating field that corresponds to the number of stars you want to award it.

In this way you can easily find key references within your library.

**Mark as read/unread**

In a list of references the grey dots in the far left column can be used to keep track of which references you have read, or are yet to read. After reading a particular reference, click the record’s grey dot, which will become a hollow circle, a reminder that you have read the reference.

**Layout options**

The **Layout** button in the bottom right corner of the window provides various options for changing the display of the Groups and Reference panels.

**Web links in references**

When you transfer references from a database, each record may include a link back to the reference in the database. You can also manually add a web address to the URL field in a reference (this is mandatory for web pages and other web documents).

When a record contains a web address in the URL field, EndNote can open that link in your default web browser. Click to select the reference, then click the **Open Link** icon.
Dealing with duplicate records in your EndNote library

Find and compare duplicates

Duplicate records can arise in various ways.

The two most common are performing multiple similar searches in the same database, and importing results, and performing similar searches in two different databases and importing results (databases can overlap in their article coverage).

EndNote makes it easy to remove these duplicates

1. Click **References > Find Duplicates**
2. EndNote will present you two references at a time to compare. Any fields which are different in the two records will be highlighted. You can scroll each reference to compare fields. Scrolling of both references will be synchronised for easier comparison. (You can also use this opportunity to copy details in a field from one reference to another)
3. Decide which to keep and click the **Keep This Record** button - the other reference will be deleted.

   **Note.** If you have three or more duplicates for a reference, you will only be presented with two references at a time to compare (e.g. you have duplicates 1, 2, and 3. You are presented with duplicates 1 and 2, you decide to keep 1, you will then be presented with duplicates 1 and 3)
Delete multiple duplicates

If you have a lot of duplicates, you can delete them all at once.

1. Click **References > Find Duplicates**

2. The same pop-up window showing two duplicate references will appear. Instead of selecting which record to keep, click **Cancel**.

3. The window will disappear. A temporary folder called **Duplicate References** will have appeared on the left-hand side.

4. On the displayed list of duplicates, all but one record for each reference should be highlighted.

5. Click **References > Move References to Trash** or tap the **delete** key on your keyboard. The highlighted duplicate references will move to the Trash folder, leaving one copy of each in the temporary Duplicate References folder and the All References folder.
Working with full-text PDFs in EndNote

Full-text PDFs are not automatically included when exporting references into EndNote from a database. You will have to add the full-text PDF file manually, as described below.

Attaching a PDF file to a reference in EndNote

1. Obtain your PDF
   Download or save a PDF file to a location where you can find it easily. This can be a temporary location, so somewhere like the Desktop is fine (or you can save the article to a folder).

2. To the right of the preview tabs, there is a **paperclip icon**. Highlight the reference and click that icon to browse for and attach a PDF document.
   A paperclip symbol next to the reference list title indicates a file is attached to that record.

Alternatively, to attach a PDF (or other file), select the relevant record then click **References > File Attachments > Attach File**.

Viewing the full-text document

Now that you have attached the PDF file

1. You can read the PDF in the preview and quick edit area next to the list of items in your library.

2. Use the **Open PDF** icon to open the PDF to a full window for reading and optional annotation, such as highlighting, strikethrough, underlining, and adding sticky notes.

3. When you are finished viewing or editing the PDF, click the **Close PDF** icon.
PDF copyright and licencing issues

To ensure you comply with copyright law and database license requirements the library recommends the following:

- always adhere to copyright limits of ‘fair dealing’ when adding pdfs to your Endnote library. ([https://federation.edu.au/staff/learning-and-teaching/copyright](https://federation.edu.au/staff/learning-and-teaching/copyright))
- if you share your library with others, share just the references; do not include the full text attachments
- when you leave Federation University you must delete all full text licenced content from your EndNote Library
Groups in EndNote

It is highly recommended that you use a single library for all your references. Within the library, Groups provide an easy way of organising related references (e.g. according to themes, or in relation to individual papers or chapters that you are creating).

**Important:**
- Note that groups are not like folders. If you drag a reference into one or more groups, it does not remove it from All References.
- An individual reference can be added to as many groups as necessary.
- Editing the reference in All References will also change it in any groups, and editing a reference in a group will also change it in All References and any other groups.

Creating and using groups

You can create a group in two ways:

- From the **Groups** menu, select **Create Group**. A text box appears in the left of the screen, under **My Groups**. Enter a name for the group and press **Enter**.
  
  OR

- Select one or more references. Click **Groups > Add References To > Create Custom Group**. Enter a name for the group in the text box and press **Enter**.

You can add references to a group in two ways

- Select the references to add to a group. Click **Groups > Add References To**, then select the group.
- Select the references to add to a group. Drag and drop the selected references onto a group.

*Note:* If the reference is already in the group, it won’t be added again.

Removing references from a group

1. Select the reference(s) to be deleted from within the group.
2. Either:
   a. Hit the ‘Delete’ key OR
   b. Click **Groups > Remove References from Group**.

*Note.* Neither method will remove the reference(s) from the **All References** group.

Deleting a group

To delete a group first select it, then click **Groups > Delete Group**. As deletion cannot be undone, a warning message appears. However, the references will remain in All References (the main library).
Working with EndNote references in Word

Adding in-text citations from the Word document

1. Check that you have the EndNote toolbar in Word

2. In your Word document, place the cursor where the reference is to be inserted (e.g., before the full stop at the end of a sentence).
   a. Select the EndNote tab. In the Citations group, click the Find Citation magnifying glass icon (above the Insert Citation button).

3. Type in your search term(s), and press Enter, or click Find.

4. A list of matching records will appear. Highlight the reference/s to be inserted.

5. Click Insert. The in-text citation will appear in the document and the reference list at the end of the document will be updated automatically.
You can also add the citation as Author (Year) e.g. “Rossi (2008) commented …”

Repeat steps 1-4 above, but instead of clicking Insert, click the small black arrow on the right of the Insert button. Click Insert & Display as: Author (Year) from the drop-down menu that appears.

Deleting an in-text citation

Sometimes you want to remove an existing citation e.g. the wrong citation was accidentally inserted, or it was incorrectly placed. Do not simply select and delete the citation – EndNote inserts hidden formatting characters, and you may not delete all of them cleanly, resulting in corruption of the document.

1. Click on the relevant citation. Its background turns grey to show it is selected.
2. Click the EndNote tab > Edit & Manage Citation(s). A new window will pop up.
3. Ensure the correct citation is highlighted. Click the arrow beside the Edit Reference button, choose Remove Citation, then click OK.

Note. If this is the only time the citation was used, it will also be removed from the bibliography.
Adding page numbers to an in-text citation

Page numbers may be required in a citation when referencing a direct quotation or to provide easier access to the cited text.

1. Click on the relevant citation. Its background turns grey to show it is selected.
2. Click the EndNote tab > Edit & Manage Citation(s).
   A new window will pop up
3. Enter the page number(s) in the Pages field, and click OK.

⚠️ Note: Only some styles are set to display page numbers. For other styles, the Suffix field can be used for adding page numbers to a citation.

Changing the style

Word normally uses the bibliographic style currently selected in EndNote. You can easily change this in Word to any other style you have selected as a “favourite” in EndNote. (Changing to a different style in Word will only change the style for that specific document.)

Select the EndNote tab in Word and choose the required style from the Style drop-down list. The document will change to the newly selected style automatically.
If the style you need is not displaying in the drop-down list, choose Select Another Style... to select from the entire list of available styles.

Changing other bibliography options

You can change other reference list/bibliography options, such as including a heading, indenting, and line spacing between references.

Select the EndNote tab and click the button in the lower right of the Bibliography group to open the Format Bibliography dialog box, then click Layout.

Finalising your documents

Convert to plain text

It is possible to remove the dynamic connection between a Word document and its EndNote library. As a result, a stand-alone document that is not tied to EndNote will be created.

This is recommended when submitting a journal article or thesis to a publisher or printer, as it will cause less problems with their publishing/layout software.

To convert a document to plain text:

1. Save any desired changes to the original document.
2. In Word, select the EndNote tab then click Convert Citations and Bibliography. In the pull-down menu select Convert to Plain Text. A warning message will appear. Click OK to proceed.
3. The new unlinked document will open in a new window. Save this document with a new name.

⚠️Important:

After converting to plain text you will NOT be able to reformat the document using EndNote. Make sure you have a copy saved that will still link to the EndNote library.
EndNote Sync – backup and synchronization in one

Then EndNote Sync feature creates and uses an account with EndNote Web, a simplified online version of EndNote.

It has two main advantages

- Your references are backed up, and can be recovered if your local library is lost or corrupted.
- You can synchronise your references between two computers, e.g. a work computer and a home computer

Syncing to EndNote Web

From the Edit menu, select Preferences.

In the Preferences dialog

1. Select Sync
2. Click the Enable Sync button

3. If you do not already have an EndNote Web account, click the Sign Up button.
4. If you do have an EndNote Web account, you can enter your login details to sync with your existing account (references from your desktop and web libraries will be merged).
Creating an EndNote Web account
When you create an account, you can use your Federation University email account or a personal email account to simplify access to your references after graduating.
When registration is complete this screen will show. You will need to login to your email to complete the registration.

Syncing to EndNote Web – continued
Once you have provided your Email and password to EndNote Web click the OK button to close the Preferences dialog.
You may briefly see an Authorizing progress bar on your screen.
To sync for the first time

1. Click the **Sync** button in the menu bar (recommended) or
2. Select **Sync** from the **Tools** menu.
3. The first sync may take considerable time, particularly if you have a lot of references with PDFs (or other) attachments. Later sync sessions will only make incremental changes and will usually be faster. You should see a progress bar in the bottom right corner of the EndNote window. Otherwise, you can check the progress of your sync and get a report by clicking on **Sync Status**.

Create a compressed library

You will be asked if you want to create a backup of your EndNote library. For the sake of your valuable research data, the Library recommends you select **YES**.

Click **File > Compressed Library (.enlx)**

Use the default settings and click **Next**.

Select a **folder** and **filename** for your backup. If you add the date in reverse order (year month day) to the start of your filename, you can quickly sort backup files by filename in the future.

Sync between two computers, e.g. home and work

1. If you want to sync another computer to the same EndNote Library, first follow the instructions above for syncing the first computer with an online account.
2. On the second computer, create a new **empty** library (**File** menu, **New**).
3. As above, set up the same account:
   a. **Edit** menu, **Preferences**
   b. **Sync tab**, click the **Enable Sync button**
   c. Put in the same email address and password you used previously to create the account (do not register again)
   d. Click **OK**, then **OK** again
4. You can now click the Sync button to sync the online content with this new empty library, which will download all the online references.

After this, any time you click the Sync button on either computer, any new local changes on that computer will be uploaded, and any new changes found online will be downloaded.

Note: new references in either the web version of the library or the desktop version will be merged during a sync operation.

While EndNote will automatically sync periodically¹. Whenever you wish to sync manually², click the Sync button near the top of the EndNote window.

¹unless you un-tick the Sync Automatically checkbox in Preferences

²for example, once on your work computer at the end of the day, then again immediately as soon as you open up EndNote on your home computer.

Quick formatted list

While the main use of EndNote is for adding in-text citations and getting an automatically maintained reference list, sometimes it is useful to create a quick, static, standalone reference list.

1. Once created, this list will have no connection back to EndNote.
2. In EndNote, ensure your style is selected.
3. Select some references (use Ctrl+Click to select individual articles on and off)
4. Use the Edit menu, Copy Formatted (Ctrl+K)
5. Change to Word and Paste.
6. You may still need to edit this document so that it matches your selected style